CatShanty2 サポート?掲示板
CatShanty2 の質問やバグ報告など
最新1.10401で使えないプラグインがある。
hamayatu 2020/12/09 01:35:15
最新のCatShanty2version 1.10401 を新規インストールして使用しているのですが、同ページで配布しているOfflineList_to_CatShanty ver1.01がプラグイン一覧には出るのですが、「使用できないプラグインっぽいです」と表示されます。
一応別の同様のプラグインも入れているのですが、そちらは正常に動作するようなので報告。

追伸:過去のバージョンに書き戻したりしてもダメなので、どうやら前提条件など試してみて問題があるようであれば改めてご報告します。

引用しない
 編集キー


【この記事への返信】
Re: 最新1.10401で使えないプラグインがある。marm.nakamura 2020/12/09 22:25:59
▲ page top